<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sparrenburgfest | newsgo</title>


	<!-- Pingbacks -->
	<link rel="pingback" href="http://www.newsgo.de/xmlrpc.php" />

	<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/custom.css.php" type="text/css" />
			<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/responsive.css" type="text/css" />
		<!--[if lt IE 9]>
		<script type="text/javascript" src="http://www.newsgo.de/wp-content/themes/metro/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if IE 8]>
		<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/ie8.css" type="text/css" />
	<![endif]-->
	<!--[if lt IE 8]>
		<style>body{background:#fff;font:18px/24px Arial} .bg-overlay{display:none} .chromeframe {margin:40px;text-align:center} .chromeframe a{color:#0c5800;text-decoration:underline}</style>
	<![endif]-->

		
		
	<link rel="alternate" type="application/rss+xml" title="newsgo &raquo; Feed" href="http://www.newsgo.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="newsgo &raquo; Kommentar-Feed" href="http://www.newsgo.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newsgo.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.newsgo.de/wp-content/themes/metro/css/prettyPhoto.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsgo.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/widgets/tweets/js/tweets.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsgo.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsgo.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Störche sind geschlüpft' href='http://www.newsgo.de/stoerche-sind-geschluepft/' />
<link rel='next' title='Tödlicher Verkehrsunfall' href='http://www.newsgo.de/schwerer-verkehrsunfall-2/' />
<link rel='canonical' href='http://www.newsgo.de/sparrenburgfest/' />
<link rel='shortlink' href='http://www.newsgo.de/?p=36790' />

<!-- This site is using AdRotate v3.8.6.1 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS for Blocks -->
<style type="text/css" media="screen">
.b-1 { overflow:auto;margin:0;padding:0px;clear:none;width:auto;height:auto; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- / AdRotate CSS for Blocks -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>jQuery(function(){lightbox_init({social_tools: "",overlay_gallery: false});sidebar_slide_init();});</script><style>@media only screen and (max-width: 767px){ .big-slider-wrapper, .big-slider-control {display:none !important} }</style></head>
<body class="single single-post postid-36790 single-format-standard">
<!--[if lt IE 8]><p class="chromeframe">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<div class="bg-overlay">

	<div class="container">
		
		<header>
        
        	<!-- Ad Banner --->
            	                	<div class="ad-header block-full">
                		<a class="ad-198" href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTk4LDEsMCxodHRwOi8vbGVtZ28uY2l0eS8" target="_blank"><img src="http://www.newsgo.de/wp-content/uploads/2016/03/WEB_1404_50100_Lemgo_city.png" /></a>                    </div>
                            <!-- /Ad Banner --->
		
			<!-- Logo & Menu -->
			
			<nav>
				
				<div class="logo-pane block-3 block-h-1 bg-color-menu">
					<div class="logo-pane-inner">
		
						<div class="logo-text"><a href="http://www.newsgo.de">NEWSGO  <br> <p style="font-size:18px;">Nachrichten aus Ostwestfalen Lippe</a></div>					</div>
				</div>
				
				<ul class="primary-menu block-6 no-mar"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-36"><a href="http://www.newsgo.de/"><span>Home</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category block-1 block-h-1 menu-item-41"><a href="http://www.newsgo.de/kategorie/news/"><span>News</span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category block-1 block-h-1 menu-item-42"><a href="http://www.newsgo.de/kategorie/sport/"><span>Sport</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent block-1 block-h-1 menu-item-40"><a href="http://www.newsgo.de/kategorie/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-39"><a href="http://www.newsgo.de/epaper/"><span>E:Paper</span></a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-215"><a href="http://www.newsgo.de/szenegalerien/"><span>Szene</span></a></li>
</ul><div class="primary-menu-select bg-color-menu"><select id="primary-menu-select" onchange="if(this.value!=''){document.location.href=this.value}"><option value="">Menu:</option><option value="http://www.newsgo.de/">Home</option><option value="http://www.newsgo.de/kategorie/news/">News</option><option value="http://www.newsgo.de/kategorie/sport/">Sport</option><option value="http://www.newsgo.de/kategorie/kultur/">Kultur</option><option value="http://www.newsgo.de/epaper/">E:Paper</option><option value="http://www.newsgo.de/szenegalerien/">Szene</option></select></div>				<div class="clear"></div>
				
			</nav>
			
			<!-- /Logo & Menu -->
            
           
            <div class="header-widget">
                
                    <div class="produkte-logo block-3">
  						<a href="http://newsgo.de/epaper" target="_self" ><img src="http://www.newsgo.de/wp-content/uploads/2016/04/logozeitungen.png" alt="Logo Zeitung" /><style="margin-left:auto;>
					</div>
                    <div class="produkte-logo block-2"></div>
                    <div class="produkte-logo block-1">
  						<a href="http://newsgo.de/probeabo" target="_self"><img src="http://newsgo.de/wp-content/uploads/probeabo3.png" alt="Logo Probeabo" /></a>
					</div><div class="produkte-logo block-1">
  						<a href="http://newsgo.de/kleinanzeigen" target="_blank"><img src="http://newsgo.de/wp-content/uploads/kleinanzeige3.png" alt="kleinanzeige" /></a>
					</div>
					<div class="produkte-logo block-1">
  						<a href="http://newsgo.immowelt.de/" target="_blank"><img src="http://newsgo.de/wp-content/uploads/Logo-immowelt.png" alt="Logo immowelt" /></a>
					</div><div class="produkte-logo block-1">
  						<a href="http://newsgo.immowelt.de/" target="_blank"><img src="http://www.newsgo.de/wp-content/uploads/2016/03/wohnungen.png" alt="Logo immowelt" /></a>
					</div>




					<div class="clear"></div>
          
        
                
            </div>           
            
            <!-- Headline -->
            <div class="headline block-7">
                <div class="headline-text">
                                    </div>
            </div>
            <!-- /Headline -->
            
            <!-- Searchform -->
            <div class="searchform block-2">
                <form role="search" method="get" id="searchform" action="http://www.newsgo.de/">
	<input type="text" name="s" id="s" placeholder="Bitte Suchbegriff einfügen" />
</form>            </div>
            <!-- /Searchform -->
            
            <div class="clear"></div>
            
		</header>

		
	
			<div class="block-6 no-mar content-with-sidebar">
			<div class="block-full bg-color-main">
		
				<div class="block-inner">
						    		
	    		<article>
	    			
						<div class="tbl-bottom">
							<div class="tbl-td">
								<h1 class="page-h1">Sparrenburgfest</h1>
															</div>
															<div class="tbl-td">
									<div class="breadcrumbs">Sie sind hier:<a href="http://www.newsgo.de">Home</a> / <a href="http://www.newsgo.de/blog/">Blog</a> / Sparrenburgfest</div>								</div>
													</div>
						<div class="clear page-h1-divider"></div>
						
	          	
	 							
	          								
						    	<div class="post-full post-36790 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur" id="post-36790">
		<div class="post-meta">
			<div class="post-date">4. Juni 2017</div>
							<div class="post-categories">
					<span class="label">Kategorien: </span><a href="http://www.newsgo.de/kategorie/kultur/" rel="category tag">Kultur in OWL</a>				</div>
											</div>
		<div class="post-text">
						<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:center"><div class="fb-like" style="width:165px; overflow: hidden !important; " data-href="http://www.newsgo.de/sparrenburgfest/" data-size="small" data-colorschem="light" data-width="165" data-layout="button" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div id="attachment_36791" style="width: 310px" class="wp-caption alignright"><a href="http://www.newsgo.de/wp-content/uploads/2017/06/Sparrenburgfest.jpg"><img class="size-medium wp-image-36791" src="http://www.newsgo.de/wp-content/uploads/2017/06/Sparrenburgfest-300x211.jpg" alt="Feuer, mittelalterliche Kostüme und Stände sorgen rund um die Sparrenburg für eine einzigartige Atmosphäre." width="300" height="211" /></a><p class="wp-caption-text">Feuer, mittelalterliche Kostüme und Stände sorgen rund um die Sparrenburg für eine einzigartige Atmosphäre.</p></div>
<p>28. bis 30. Juli am Bielefelder Wahrzeichen &#8211;</p>
<p>Zeitreise an der Sparrenburg: Ritter und Burgfräulein, Gaukler und Musiker, Handwerker und Händler bevölkern vom 28. bis 30. Juli die Burganlage und lassen für die Besucher längst vergangene Tage wiederauferstehen. Bielefeld Marketing veranstaltet gemeinsam mit der Agentur Le Petit Festival das historische Spektakel mit Live-Musik, Schauspiel-Einlagen und Marktständen.Mit viel Liebe zum Detail lassen die Akteure die Vergangenheit lebendig werden und faszinieren so die Besucher. Unterhalb der Festungsmauern zeigt sich das Mittelalter aus der Sicht des Adels. Im Ritterlager erklingt Stahl auf Stahl. Der Geruch nach Kardamon, Anis und Koriander lockt die Besucher in die orientalische Welt. Das bäuerliche Quartier entführt in das einfache Leben.An den authentischen Marktständen zeigen Schmiede, Töpfer und Kerzenzieher ihre Arbeit. Besucher können den Akteuren dabei auch zur Hand gehen. Eine Falknerin mit ihren Greifvögeln, zahlreiche Musiker, Ritterkämpfe und Bogenschießen versetzen in vergangene Zeiten.Das ausführliche Programm zum Sparrenburgfest 2017 erscheint Anfang Juli. Tickets sind ab dann erhältlich in der Tourist-Information Bielefeld (Niederwall 23, Tel. 0521 516999, touristinfo@bielefeld-marketing.de) und online unter: <a href="http://www.bielefeld.jetzt/sparrenburgfest">www.bielefeld.jetzt/sparrenburgfest</a></p>
		</div>
		<div class="clear"></div>
	</div>

			
															
															
								
																
											
					</article>
						
				</div>
				
			</div>

						
						
					
			
					
		

				
		</div>


		<div class="block-3 no-mar sidebar">
			<div class="block-2 bg-color-sidebar"><div class="block-inner widgets-area"><div id="b-1" class="block_outer b-1"><div id="a-300" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzAwLDAsMSxodHRwczovL3d3dy56d2VpcmFkLW5pZWhhdXMuZGUv"><img src="http://www.newsgo.de/wp-content/uploads/2017/06/Zweirad_Niehaus_220_Sidebar.png" /></a></div></div><div id="a-298" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mjk4LDAsMSxodHRwOi8vd3d3LmdhcnRlbmZlc3RpdmFscy5kZS9pbmRleC5waHA/Y29udGVudD1kYXNfZ2FydGVuZmVzdF9jb3J2ZXk"><img src="http://www.newsgo.de/wp-content/uploads/2017/05/Evergreen_Sidebar_220.png" /></a></div></div><div id="a-301" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzAxLDAsMSxodHRwOi8vd3d3LmFsbGV0YXNjaGVuLmRlLw="><img src="http://www.newsgo.de/wp-content/uploads/2017/06/Bartelsmeier_220_Sidebar.png" /></a></div></div><div id="a-299" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mjk5LDAsMSxodHRwOi8vd3d3LmFwZmVsbXVlbGxlci5kZS8"><img src="http://www.newsgo.de/wp-content/uploads/2017/06/Obsthof_220_Sidebar.png" /></a></div></div></div></div></div>		<div class="block-2 bg-color-sidebar"><div class="block-inner widgets-area">		<div class="widget-header">Letzte Beiträge</div>		<ul>
					<li>
				<a href="http://www.newsgo.de/vater-kind-training/">Vater-Kind-Training</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/multikulinaria-ueber-den-tellerrand/">&#8222;Multikulinaria- über den Tellerrand …&#8220;</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/schwerer-verkehrsunfall-2/">Tödlicher Verkehrsunfall</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/sparrenburgfest/">Sparrenburgfest</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/stoerche-sind-geschluepft/">Störche sind geschlüpft</a>
						</li>
				</ul>
		</div></div>		</div>
			
		<!-- /Content -->
		
		<div class="clear anti-mar">&nbsp;</div>

					<!-- Footer -->
			<footer>
			<div class="footer block-full bg-color-footer">
				<div class="eat-outer-margins">
					
											<div class="block-6">
							<div class="block-inner widgets-area">
											<!-- Footer Left Column -->
							<div class="textwidget"><p>Newsgo, die Lippische Wochenschau/sportinsider und der Telegraf sind Produkte der Strohmeier Medien Werbeagentur GmbH</p></div>
		<div class="clear"></div>			<!-- /Footer Left Column -->							</div>
						</div>
						
						<div class="block-3">
							<div class="block-inner widgets-area">
											<!-- Footer Right Column -->
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.newsgo.de/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.newsgo.de/impressum/">Kontakt | Impressum</a></li>
</ul></div><div class="clear"></div>			<!-- /Footer Right Column -->							</div>
						</div>
			
						<div class="clear"></div>
					
										
							
					
				</div>
			</div>
			</footer>
			<!-- /Footer -->
		</div>
	<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.jplayer.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.omslider.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/libraries.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.isotope.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.validate.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.form.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.hoverIntent.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.superfish.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/custom.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.prettyPhoto.js?ver=4.2.15'></script>
	</div>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3865702-28', 'newsgo.de');
  ga('send', 'pageview');

</script>
</body>
</html>