<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Spieltrikots offiziell vorgestellt | newsgo</title>


	<!-- Pingbacks -->
	<link rel="pingback" href="http://www.newsgo.de/xmlrpc.php" />

	<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/custom.css.php" type="text/css" />
			<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/responsive.css" type="text/css" />
		<!--[if lt IE 9]>
		<script type="text/javascript" src="http://www.newsgo.de/wp-content/themes/metro/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if IE 8]>
		<link rel="stylesheet" href="http://www.newsgo.de/wp-content/themes/metro/css/ie8.css" type="text/css" />
	<![endif]-->
	<!--[if lt IE 8]>
		<style>body{background:#fff;font:18px/24px Arial} .bg-overlay{display:none} .chromeframe {margin:40px;text-align:center} .chromeframe a{color:#0c5800;text-decoration:underline}</style>
	<![endif]-->

		
		
	<link rel="alternate" type="application/rss+xml" title="newsgo &raquo; Feed" href="http://www.newsgo.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="newsgo &raquo; Kommentar-Feed" href="http://www.newsgo.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newsgo.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.newsgo.de/wp-content/themes/metro/css/prettyPhoto.css?ver=4.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsgo.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/widgets/tweets/js/tweets.js?ver=4.2.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsgo.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsgo.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Jazz on Tour“' href='http://www.newsgo.de/jazz-on-tour/' />
<link rel='canonical' href='http://www.newsgo.de/spieltrikots-offiziell-vorgestellt/' />
<link rel='shortlink' href='http://www.newsgo.de/?p=35260' />

<!-- This site is using AdRotate v3.8.6.1 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS for Blocks -->
<style type="text/css" media="screen">
.b-1 { overflow:auto;margin:0;padding:0px;clear:none;width:auto;height:auto; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- / AdRotate CSS for Blocks -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>jQuery(function(){lightbox_init({social_tools: "",overlay_gallery: false});sidebar_slide_init();});</script><style>@media only screen and (max-width: 767px){ .big-slider-wrapper, .big-slider-control {display:none !important} }</style></head>
<body class="single single-post postid-35260 single-format-standard">
<!--[if lt IE 8]><p class="chromeframe">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<div class="bg-overlay">

	<div class="container">
		
		<header>
        
        	<!-- Ad Banner --->
            	                	<div class="ad-header block-full">
                		<a class="ad-210" href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjEwLDEsMCxodHRwOi8vc3Ryb2htZWllci1tZWRpZW4uZGUvSFNGL2luZGV4Lmh0bWw" target="_blank"><img src="http://www.newsgo.de/wp-content/uploads/2016/04/WEB_1404_SCHAPER_HSF2.png" /></a>                    </div>
                            <!-- /Ad Banner --->
		
			<!-- Logo & Menu -->
			
			<nav>
				
				<div class="logo-pane block-3 block-h-1 bg-color-menu">
					<div class="logo-pane-inner">
		
						<div class="logo-text"><a href="http://www.newsgo.de">NEWSGO  <br> <p style="font-size:18px;">Nachrichten aus Ostwestfalen Lippe</a></div>					</div>
				</div>
				
				<ul class="primary-menu block-6 no-mar"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-36"><a href="http://www.newsgo.de/"><span>Home</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category block-1 block-h-1 menu-item-41"><a href="http://www.newsgo.de/kategorie/news/"><span>News</span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent block-1 block-h-1 menu-item-42"><a href="http://www.newsgo.de/kategorie/sport/"><span>Sport</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category block-1 block-h-1 menu-item-40"><a href="http://www.newsgo.de/kategorie/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-39"><a href="http://www.newsgo.de/epaper/"><span>E:Paper</span></a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page block-1 block-h-1 menu-item-215"><a href="http://www.newsgo.de/szenegalerien/"><span>Szene</span></a></li>
</ul><div class="primary-menu-select bg-color-menu"><select id="primary-menu-select" onchange="if(this.value!=''){document.location.href=this.value}"><option value="">Menu:</option><option value="http://www.newsgo.de/">Home</option><option value="http://www.newsgo.de/kategorie/news/">News</option><option value="http://www.newsgo.de/kategorie/sport/">Sport</option><option value="http://www.newsgo.de/kategorie/kultur/">Kultur</option><option value="http://www.newsgo.de/epaper/">E:Paper</option><option value="http://www.newsgo.de/szenegalerien/">Szene</option></select></div>				<div class="clear"></div>
				
			</nav>
			
			<!-- /Logo & Menu -->
            
           
            <div class="header-widget">
                
                    <div class="produkte-logo block-3">
  						<a href="http://newsgo.de/epaper" target="_self" ><img src="http://www.newsgo.de/wp-content/uploads/2016/04/logozeitungen.png" alt="Logo Zeitung" /><style="margin-left:auto;>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</style><div style="width:100%; text-align:center"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="http://www.newsgo.de/spieltrikots-offiziell-vorgestellt/" data-colorschem"light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>		</div>
		<div class="clear"></div>
	</div>

			
															
															
								
																
											
					</article>
						
				</div>
				
			</div>

						
						
					
			
					
		

				
		</div>


		<div class="block-3 no-mar sidebar">
			<div class="block-2 bg-color-sidebar"><div class="block-inner widgets-area"><div id="b-1" class="block_outer b-1"><div id="a-289" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mjg5LDAsMSxodHRwOi8vd3d3LmJsdW0tbGVzZW1hbm4uZGUv"><img src="http://www.newsgo.de/wp-content/uploads/2017/03/61077_BlumLesemann_Sidebar220.png" /></a></div></div><div id="a-291" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjkxLDAsMSxodHRwOi8vd3d3Lmtpay5kZS9maWxpYWxmaW5kZXIvMTU2MS9CaWVsZWZlbGRfU2lla2VyL1NjaHdlcmluZXJfU3RyYSVDMyU5RmVfND93aWQ9bWMubGJtLmdvb2dsZS4tLjMzNjA1LUJpZWxlZmVsZF9TaWVrZXIuMTU2MS4tLi0uLS4t"><img src="http://www.newsgo.de/wp-content/uploads/2017/03/50910_Mediaplus_220.png" /></a></div></div><div id="a-290" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjkwLDAsMSxodHRwOi8vd3d3LmhhbmRlbHNob2YuZGU"><img src="http://www.newsgo.de/wp-content/uploads/2017/03/62653_Kanne_Sidebar220.png" /></a></div></div><div id="a-270" class="block_inner a-1 block_both "><div class="ad-center"><a href="http://www.newsgo.de/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjcwLDAsMSxodHRwOi8vd3d3LmFwYXNzaW9uYXRhLmNvbS8"><img src="http://www.newsgo.de/wp-content/uploads/2016/11/61789_Apassionata_Sidebar_220_CinemaofDreams_2016.png" /></a></div></div></div></div></div>		<div class="block-2 bg-color-sidebar"><div class="block-inner widgets-area">		<div class="widget-header">Letzte Beiträge</div>		<ul>
					<li>
				<a href="http://www.newsgo.de/spieltrikots-offiziell-vorgestellt/">Spieltrikots offiziell vorgestellt</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/jazz-on-tour/">„Jazz on Tour“</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/warm-up/">&#8222;Warm-Up&#8220;</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/live-praesentation-auf-der-hannover-messe/">Live-Präsentation auf der Hannover Messe</a>
						</li>
					<li>
				<a href="http://www.newsgo.de/jhv-des-tus-vossheide/">JHV des TuS Voßheide</a>
						</li>
				</ul>
		</div></div>		</div>
			
		<!-- /Content -->
		
		<div class="clear anti-mar">&nbsp;</div>

					<!-- Footer -->
			<footer>
			<div class="footer block-full bg-color-footer">
				<div class="eat-outer-margins">
					
											<div class="block-6">
							<div class="block-inner widgets-area">
											<!-- Footer Left Column -->
							<div class="textwidget"><p>Newsgo, die Lippische Wochenschau/sportinsider und der Telegraf sind Produkte der Strohmeier Print Solution Werbeagentur GmbH</p></div>
		<div class="clear"></div>			<!-- /Footer Left Column -->							</div>
						</div>
						
						<div class="block-3">
							<div class="block-inner widgets-area">
											<!-- Footer Right Column -->
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.newsgo.de/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.newsgo.de/impressum/">Kontakt | Impressum</a></li>
</ul></div><div class="clear"></div>			<!-- /Footer Right Column -->							</div>
						</div>
			
						<div class="clear"></div>
					
										
							
					
				</div>
			</div>
			</footer>
			<!-- /Footer -->
		</div>
	<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.jplayer.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.omslider.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/libraries.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.isotope.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.validate.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.form.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.hoverIntent.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.superfish.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/custom.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.newsgo.de/wp-content/themes/metro/js/jquery.prettyPhoto.js?ver=4.2.13'></script>
	</div>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3865702-28', 'newsgo.de');
  ga('send', 'pageview');

</script>
</body>
</html>